OKBy continuing to use this website you agree with our use of cookies. We and our partners will collect data and use cookies for ad personalization and measurement. Learn how
<>
no matches found
Ячейка с ошибкой в формуле Cell with a formula error
Убедитесь, что выбрана вся ячейка. Make sure you select the entire cell.
От кого: Российская ячейка стратегического планирования From: Russian Strategic Planning Cell
В данном примере это ячейка E23. In this example it's cell E23.
Вам нужна одна ячейка или несколько? One cell or many?
Элементарная ячейка содержит два атома углерода. Unit cell contains two carbon atoms.
Блок А, ячейка 21, пятая койка. Unit A, cell 21, bunk five.
Строка формул и связанная с ней ячейка Formula bar and a related cell
Вкладка "Ячейка" в диалоговом окне "Свойства таблицы" Cell tab in the Table Properties dialog box
Ячейка D2 содержит формулу =A2+B2+C2 Formula in cell D2 is =A2+B2+C2
Ячейка D5 содержит формулу =СУММ(D2:D4) Formula in cell D5 is =SUM(D2:D4)
Кроме того, вся ячейка преобразуется в текст. In addition, the entire cell is converted to text.
Самая активная ячейка «Джазаары» находится в Швейцарии. The Djaz'ara's most active cell is in Switzerland.
Это значит, что ячейка E2 содержит текст. This means cell E2 has text.
Ячейка или диапазон в другой открытой книге A cell or range in another workbook that is currently open
Убедитесь, что активная ячейка находится в столбце таблицы. Make sure that the active cell is in a table column.
Ячейка с наименованием продукта (D2) содержала только текст. The cell that contains a product name (D2) only contains text.
Примечание: Функция ЯЧЕЙКА недоступна в Excel Web App. Note: The CELL function is not available in Excel Web App.
Допустим, ячейка B8 содержит формулу =СУММ(B1:B7). For example, suppose that cell B8 contains the formula =SUM(B1:B7).
Ячейка на пересечении столбца A и строки 10 The cell in column A and row 10
Translation examples in context are collected automatically from many open sources using search technology based on bilingual data. If you find any inaccuracies or have comments on the text, use the "Report an issue" option or write to us.

Advert

My translations